AccueilFAQS'enregistrerConnexion

Partagez | 
 

 Forum lent ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Kanouk
VIP
VIP
avatar

Féminin Nombre de messages : 6236
Age : 25
Localisation : Esprit-Saint
Date d'inscription : 08/07/2008

MessageSujet: Forum lent ?   Dim 12 Juin - 20:45

Es-ce qu'il y a juste moi a qui ca fait ca ?
Depuis se matin je ne vois plus les onglets du forum, et je ne suis pas capable de voir les photos du monde, même mes photos je ne peut pas les voir sur le forum ! hein

En plus quand je change de page ou je clique sur un sujet c'est super lent a télécharger.

J'ai redémarrer et c'Est toujours pareil. snif2
Revenir en haut Aller en bas
http://www.wix.com/kanoukd/karineheppell
Mel&Billy
Langue pendue
Langue pendue
avatar

Féminin Nombre de messages : 1065
Age : 28
Date d'inscription : 21/10/2009

MessageSujet: Re: Forum lent ?   Dim 12 Juin - 20:48

Moi aussi ça m'a fait ça ce matin, pi a soir ben c ben correct.
Revenir en haut Aller en bas
lermax
VIP
VIP
avatar

Féminin Nombre de messages : 14649
Date d'inscription : 01/02/2008

MessageSujet: Re: Forum lent ?   Dim 12 Juin - 21:10

ça me le fait régulièrement, d'après moi c'est juste pendant les heures de pointes
Revenir en haut Aller en bas
Zabelle
Langue pendue
Langue pendue
avatar

Féminin Nombre de messages : 2352
Date d'inscription : 20/11/2009

MessageSujet: Re: Forum lent ?   Dim 12 Juin - 21:16

Ici c'est toujours beau!
Revenir en haut Aller en bas
SnowBall
VIP
VIP
avatar

Féminin Nombre de messages : 5721
Age : 24
Localisation : Charlesbourg
Date d'inscription : 24/12/2007

MessageSujet: Re: Forum lent ?   Dim 12 Juin - 23:04

Moi sa me le faisais lorsque j’envoyais des messages et quand je téléchargeais des photos confus
Revenir en haut Aller en bas
http://apphotographie.smugmug.com/
Annjos
Moulin à paroles
Moulin à paroles
avatar

Nombre de messages : 2585
Age : 56
Localisation : Haut-Richelieu
Date d'inscription : 21/02/2007

MessageSujet: Re: Forum lent ?   Dim 12 Juin - 23:06

Kanouk a écrit:
Es-ce qu'il y a juste moi a qui ca fait ca ?
Depuis se matin je ne vois plus les onglets du forum, et je ne suis pas capable de voir les photos du monde, même mes photos je ne peut pas les voir sur le forum !

En plus quand je change de page ou je clique sur un sujet c'est super lent a télécharger.

J'ai redémarrer et c'Est toujours pareil.

Je ne vois plus les onglets non plus présentement!
Revenir en haut Aller en bas
http://www.elevagedespicardiers.com/
Saint mom
VIP
VIP


Féminin Nombre de messages : 13079
Date d'inscription : 05/02/2005

MessageSujet: Re: Forum lent ?   Dim 12 Juin - 23:10

Tout est beau et rapide ici, toute la journée.
Revenir en haut Aller en bas
Annjos
Moulin à paroles
Moulin à paroles
avatar

Nombre de messages : 2585
Age : 56
Localisation : Haut-Richelieu
Date d'inscription : 21/02/2007

MessageSujet: Re: Forum lent ?   Dim 12 Juin - 23:11

C'est vraiment bizarre ce problème!
Revenir en haut Aller en bas
http://www.elevagedespicardiers.com/
Invité
Invité



MessageSujet: Re: Forum lent ?   Dim 12 Juin - 23:15

Je ne voyais plusles onglets ce matin et maintenant ils sont revenus...

Ça pas été facile me connecter, je cliquais pas mal au hasard hihi !
Revenir en haut Aller en bas
Julie Nordic
VIP
VIP
avatar

Féminin Nombre de messages : 10385
Localisation : Saguenay
Date d'inscription : 21/05/2005

MessageSujet: Re: Forum lent ?   Dim 12 Juin - 23:19

ici aussi c'est lent et voit pas les boutons ...
Revenir en haut Aller en bas
http://www.dessportscanins.com/
Kanouk
VIP
VIP
avatar

Féminin Nombre de messages : 6236
Age : 25
Localisation : Esprit-Saint
Date d'inscription : 08/07/2008

MessageSujet: Re: Forum lent ?   Lun 13 Juin - 0:04

bon ben je suis "contente" de voir que je ne suis pas la seule, j'étais en train de me demander si c'était pas mon ordis qui avait pogner un virus !
Revenir en haut Aller en bas
http://www.wix.com/kanoukd/karineheppell
Annjos
Moulin à paroles
Moulin à paroles
avatar

Nombre de messages : 2585
Age : 56
Localisation : Haut-Richelieu
Date d'inscription : 21/02/2007

MessageSujet: Re: Forum lent ?   Lun 13 Juin - 0:06

J'ai redémarré et je ne vois toujours pas les onglets...
Revenir en haut Aller en bas
http://www.elevagedespicardiers.com/
Mika
VIP
VIP
avatar

Féminin Nombre de messages : 9585
Age : 25
Localisation : Jonquière, Saguenay
Date d'inscription : 22/10/2008

MessageSujet: Re: Forum lent ?   Lun 13 Juin - 0:09

Chez moi, je vois tout Content
C'est mon ordi qui est lent, chez moi Crampé
Revenir en haut Aller en bas
http://www.wix.com/melaniegagnon/melaniegagnon
Annjos
Moulin à paroles
Moulin à paroles
avatar

Nombre de messages : 2585
Age : 56
Localisation : Haut-Richelieu
Date d'inscription : 21/02/2007

MessageSujet: Re: Forum lent ?   Lun 13 Juin - 0:19

Christmas! Il y a même des photos que je ne vois pas!
Revenir en haut Aller en bas
http://www.elevagedespicardiers.com/
Annjos
Moulin à paroles
Moulin à paroles
avatar

Nombre de messages : 2585
Age : 56
Localisation : Haut-Richelieu
Date d'inscription : 21/02/2007

MessageSujet: Re: Forum lent ?   Lun 13 Juin - 1:27

Tout est revenu à la normale pour moi! Youppy!
Revenir en haut Aller en bas
http://www.elevagedespicardiers.com/
Kanouk
VIP
VIP
avatar

Féminin Nombre de messages : 6236
Age : 25
Localisation : Esprit-Saint
Date d'inscription : 08/07/2008

MessageSujet: Re: Forum lent ?   Lun 13 Juin - 1:34

moi ca bug encore, demain ca sera surement mieux !
Revenir en haut Aller en bas
http://www.wix.com/kanoukd/karineheppell
angelchoup
Nouveau
Nouveau


Féminin Nombre de messages : 6
Age : 39
Localisation : Laval
Date d'inscription : 12/06/2011

MessageSujet: Re: Forum lent ?   Lun 13 Juin - 11:19

Annjos a écrit:
Tout est revenu à la normale pour moi! Youppy!

Bonjour

Desoler de prendre votre message mais je suis perdue. J'essais de faire un message de presentation mais je n<ai pas l<option d'envoyer un message meme si je suis loger et que ca me dit que je peux.

C'est la meme chose partout. Est-ce que vous pouvez m'aider ?

Merci
Angelchoup
Revenir en haut Aller en bas
huskette
VIP
VIP
avatar

Féminin Nombre de messages : 10529
Age : 29
Localisation : Montreal
Date d'inscription : 04/04/2007

MessageSujet: Re: Forum lent ?   Lun 13 Juin - 19:07

angelchoup a écrit:
Annjos a écrit:
Tout est revenu à la normale pour moi! Youppy!

Bonjour

Desoler de prendre votre message mais je suis perdue. J'essais de faire un message de presentation mais je n<ai pas l<option d'envoyer un message meme si je suis loger et que ca me dit que je peux.

C'est la meme chose partout. Est-ce que vous pouvez m'aider ?

Merci
Angelchoup

Tu ne vois pas le bouton "Nouveau", en haut à gauche?
Revenir en haut Aller en bas
angelchoup
Nouveau
Nouveau


Féminin Nombre de messages : 6
Age : 39
Localisation : Laval
Date d'inscription : 12/06/2011

MessageSujet: Re: Forum lent ?   Lun 13 Juin - 19:31

huskette a écrit:
angelchoup a écrit:
Annjos a écrit:
Tout est revenu à la normale pour moi! Youppy!

Bonjour

Desoler de prendre votre message mais je suis perdue. J'essais de faire un message de presentation mais je n<ai pas l<option d'envoyer un message meme si je suis loger et que ca me dit que je peux.

C'est la meme chose partout. Est-ce que vous pouvez m'aider ?

Merci
Angelchoup

Tu ne vois pas le bouton "Nouveau", en haut à gauche?

Non je ne le voie pas peut etre car je suis sur l'ordi du bureau

je vais essayer de la maison ce soir
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Forum lent ?   

Revenir en haut Aller en bas
 
Forum lent ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Forum lent ?
» forum lent
» Phlox paniculata Aureole
» comment motiver chien en agility
» Barbus D'anvers, d'Uccle et de Watermael ! le forum des Barbus Belges

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Patte Douce :: Communauté :: Administration-
Sauter vers: